Render

Preguntas y respuestas relacionadas con el proceso de render usando Blender Internal, Yafaray, Cycles, LuxRender, Vray, MentalRay, Renderman, Aqsis, Pixie, Octane, etc.
Responder
juan15100
Mensajes: 2
Registrado: Lun Ago 13, 2018 10:50 am
Nombre: Juan

Render

Mensaje por juan15100 » Lun Ago 13, 2018 10:56 am

Hola, he leído un post similar pero no me funcionaron las soluciones que dieron, resulta que hice una explosión , en la escena se ve la animación, pero cuando hago shift+Z para ir viendo como va quedando veo todo negro... y cuando tiro un render de un frame tarda como si lo estuviese renderizando pero se ve todo en negro al final..

Agardeceria una mano!

Adjunto el archivo.
Adjuntos

[La extensión blend ha sido desactivada y no se mostrará en adelante]


Avatar de Usuario
soliman
Mensajes: 5478
Registrado: Jue Sep 01, 2005 1:13 pm
Nombre: soliman
Contactar:

Re: Render

Mensaje por soliman » Lun Ago 13, 2018 6:20 pm

Borra la lampara que tienes, pues la tienes mal configurada y pones una lamp tipo SUN nueva.

Luego rectifica el material pues solo tienes el del humo y te falta el del fuego (flame).
https://www.g-blender.org/foro/viewtopi ... les#p33068

juan15100
Mensajes: 2
Registrado: Lun Ago 13, 2018 10:50 am
Nombre: Juan

Re: Render

Mensaje por juan15100 » Lun Ago 13, 2018 9:41 pm

soliman escribió:Borra la lampara que tienes, pues la tienes mal configurada y pones una lamp tipo SUN nueva.

Luego rectifica el material pues solo tienes el del humo y te falta el del fuego (flame).
https://www.g-blender.org/foro/viewtopi ... les#p33068

Muchas gracias! ya funciona correctamente!

Responder