PROBLEMA CON MI TARJETA

Foro dedicado a hardware de tarjetas gráficas y GPUs.
Responder
hearscod
Mensajes: 2
Registrado: Jue Feb 09, 2017 10:27 am
Nombre: juan antonio

PROBLEMA CON MI TARJETA

Mensaje por hearscod » Jue Feb 09, 2017 10:42 am

Hola buen dia, tengo una GPU nvidia cuadro k620 2GB 128-bit DDR3,psi Express 2.0 y un procesador intel core i7-6700,S-1151,3.40GHz.Quad core, 8mb L3 Cache (6ta Generacion-Skylake.

y se alenta algo cuando trabajo en blender, tengo para renderizar en cpu y gpu pero cuando le pongo renderizar en GPU tarda mas que con el CPU, estoy haciendo algo mal?

Avatar de Usuario
soliman
Mensajes: 5478
Registrado: Jue Sep 01, 2005 1:13 pm
Nombre: soliman
Contactar:

Re: PROBLEMA CON MI TARJETA

Mensaje por soliman » Jue Feb 09, 2017 10:49 am

Lo tienes activado.. ?

https://youtu.be/NOQhrayT0lg

hearscod
Mensajes: 2
Registrado: Jue Feb 09, 2017 10:27 am
Nombre: juan antonio

Re: PROBLEMA CON MI TARJETA

Mensaje por hearscod » Jue Feb 09, 2017 11:29 am

soliman escribió:Lo tienes activado.. ?

https://youtu.be/NOQhrayT0lg
si asi lo tengo activado en preferencias de usuario y renderizando con la opcion GPU
no se que esta mal? o la GPU q estoy utilizando no es la indicada para este tipo de trabajos?

Avatar de Usuario
soliman
Mensajes: 5478
Registrado: Jue Sep 01, 2005 1:13 pm
Nombre: soliman
Contactar:

Re: PROBLEMA CON MI TARJETA

Mensaje por soliman » Jue Feb 09, 2017 3:37 pm

Igual las QUADRO no valen para esto... no tengo ni idea sobre ese tipo de tarjetas.

Prueba a ponerlo en EXPERIMENTAL en vez de SUPPORTED, igual acepta la tarjeta de esa forma.

Responder