Animación renderizado

Preguntas y respuestas relacionadas con animación en Blender 3D
Responder
sbs
Mensajes: 6
Registrado: Vie Sep 29, 2017 7:05 am
Nombre: Susana

Animación renderizado

Mensaje por sbs » Mar Sep 04, 2018 12:52 pm

Hola a todos
A ver si alguien me puede ayudar.
he hecho una animación de un logo que se disuelve en partículas, van del fotograma 0 al 256
Cuando renderizo en baja en mi ordenador, todo va ok pero al mandarlo a renderizar fuera (a una granja de renderizado profesional) los fotogramas se pierden entre medias y la animación no fluye progresivamente de fotograma a fotograma, tal y como lo hace en mi ordenador.
He repetido ya tres veces el documento por si había algo mal hecho en el sistema de partículas, y nada, me pasa lo mismo.

¿ Sabe alguien por qué me pasa esto y qué puedo hacer ? pesa mucho y no puedo renderizarlo yo, sino no tendría el problema.
Muchas gracias por vuestra ayuda de antemano

Susana

Avatar de Usuario
soliman
Mensajes: 5478
Registrado: Jue Sep 01, 2005 1:13 pm
Nombre: soliman
Contactar:

Re: Animación renderizado

Mensaje por soliman » Mar Sep 04, 2018 4:01 pm

Supongo que será por lo Frames Por Segundo FPS
Igual has simulado a 24 y te lo han pasado a 30 FPS o 60 FPS.
....................

También podría ser, que tuvieras que incluir el BAKE de la animación de las partículas.

sbs
Mensajes: 6
Registrado: Vie Sep 29, 2017 7:05 am
Nombre: Susana

Re: Animación renderizado

Mensaje por sbs » Mié Sep 05, 2018 1:58 pm

Gracias, voy a probar... por lo menos me has dado una pista..
:)

Responder