Se encontraron 181 coincidencias

por Edgard
Dom May 04, 2014 12:48 am
Foro: Modelado y Texturizado con Blender
Tema: Malla desaparecida
Respuestas: 17
Vistas: 7175

Re: Malla desaparecida

En la última imagen que subió se notaba que había usado el Remove Doubles.

Y no son adivinanzas, son deducciones en base al problema. Creo que ya exprimimos bien las imágenes, toca ver el blend.
por Edgard
Vie May 02, 2014 10:05 pm
Foro: Modelado y Texturizado con Blender
Tema: Malla desaparecida
Respuestas: 17
Vistas: 7175

Re: Malla desaparecida

Se parece bastante a un problema de normales, es bastante raro que no lo sea. Pensé que podía ser un bug, pero en ambas versiones que subieron pasa lo mismo...muy raro. ¿Probaste poniéndole algún modificador? Supongo que no tendrá ningún material puesto, como para pensar que el material sea el probl...
por Edgard
Dom Abr 27, 2014 2:11 pm
Foro: Animación 3D con Blender
Tema: Problema con anmacion
Respuestas: 6
Vistas: 2846

Re: Problema con anmacion

¿Cayendo al vacío? Estás usando el motor de físicas para animar, eso no es necesario.
Ahora, si estás probando la animación dentro del GameEngine, eso es otra cosa.
por Edgard
Jue Abr 17, 2014 1:30 pm
Foro: Render con Blender, Yafaray, Cycles etc.
Tema: Trabajo acabado
Respuestas: 8
Vistas: 5522

Re: Trabajo acabado

Para tan baja iluminación creo que son indispensables más Samples. Me gusta cómo se ven los cristales y la forma en que ilumina la cueva, pero los hongos no me terminan de convencer. ¿Son totalmente emitters?, se ven bastante pálidos y sin vida. Tal vez con que solo una parte del hongo emita luz y q...
por Edgard
Dom Abr 06, 2014 2:55 pm
Foro: Blender General
Tema: Problema con renderizado ayudaaaaaaaaaaaa
Respuestas: 7
Vistas: 2524

Re: Problema con renderizado ayudaaaaaaaaaaaa

Bueno, la verdad yo me refería a la codificación con la que Blender exporta el video, pero veo que en AVI RAW no hay tal opción (supongo que ese formato solo tiene uno) Yo suelo exportarlo en MPEG y luego le doy formato AVI u otro que necesite, ahí me da más opciones de hacerlo. Acabo de leer aquí h...
por Edgard
Sab Abr 05, 2014 7:30 pm
Foro: Blender General
Tema: Problema con renderizado ayudaaaaaaaaaaaa
Respuestas: 7
Vistas: 2524

Re: Problema con renderizado ayudaaaaaaaaaaaa

No creo que haya sido solo por el color.
¿Cuando lo regresas a los colores antiguos vuelve a renderizar bien el video?

Revisa que los códecs no hayan sido cambiados, que sea igual al de tus otros proyectos.
por Edgard
Dom Feb 09, 2014 7:07 pm
Foro: Blender General
Tema: Llevando las cosas a otro nivel...
Respuestas: 6
Vistas: 2116

Re: Llevando las cosas a otro nivel...

Las arrugas de la piel pueden hacerse con un Bump Map y un Displace Modifier (te los explicaría, pero puedes encontrarlos fácilmente). Para la textura exacta de la piel se usa el Surface Scattering, además de varios mapas de brillo (Glossy) e intensidad de color. Y sí, esos vellos pueden hacerse con...
por Edgard
Mar Dic 17, 2013 9:41 pm
Foro: Trabajos en progreso
Tema: Proyecto Nautilus LOL
Respuestas: 4
Vistas: 2827

Re: Proyecto Nautilus LOL

No se cómo se ha perdido este trabajo en el foro, a lo mejor por una falta de imagen. La topología está muy buena, supongo que le falta añadir ciertos detalles para que el SubSurf quede bien en las partes más marcadas. Piensas texturizarlo y animarlo luego? Creo que fácilmente puedes esculpirlo. Esp...
por Edgard
Dom Oct 13, 2013 12:54 pm
Foro: Animación 3D con Blender
Tema: ¿Cómo poner Alplha al fondo usando nodos? ¿Cómo cambiar color al fondo usando nodos?
Respuestas: 6
Vistas: 4125

Re: ¿Cómo poner Alplha al fondo usando nodos? ¿Cómo cambiar color al fondo usando nodos?

Puedes proporcionar un Screen Shot?
No estoy muy seguro de cuál sea tu caso, pero la solución a ese tipo de problemas es ponerle un AlphaOver a la mezcla final, tan solo hay que definir bien qué imagen definirá tu Alpha.
por Edgard
Dom Sep 15, 2013 11:25 pm
Foro: Trabajos en progreso
Tema: Proyecto Gaiking Chiby
Respuestas: 9
Vistas: 5259

Re: Proyecto Gaiking Chiby

Se ve bastante bien, simple y definido. Le aplicarás SubSurf luego? porque creo que así como está no suavizará bien.
por Edgard
Jue Sep 12, 2013 3:34 pm
Foro: Animación 3D con Blender
Tema: Smooth
Respuestas: 1
Vistas: 1459

Re: Smooth

Normales, Ctrl+N en EDIT MODE
por Edgard
Dom Ago 25, 2013 1:37 pm
Foro: Animación 3D con Blender
Tema: Fue a tocar laluna
Respuestas: 5
Vistas: 3665

Re: Fue a tocar laluna

Puedes añadirlos mientras estés en Mesh Mode, cosa que pertenecen al mismo objeto, o puedes emparentarlos (Ctrl + P) con el cuerpo.
por Edgard
Mar Ago 20, 2013 7:47 pm
Foro: Animación 3D con Blender
Tema: Problema con SubDivision Surface
Respuestas: 11
Vistas: 5582

Re: Problema con SubDivision Surface

Para nada, ninguna molestia. Yo empezaría por el mango, con un círculo de 8 vértices, pero eso es bastante relativo a la forma de trabajo. Otros tal vez te sugerirían que empieces con un cubo desde el centro, cuestión de gustos y técnicas. Si quieres una media luna exacta, puedes añadir un círculo, ...
por Edgard
Dom Ago 18, 2013 7:14 pm
Foro: Animación 3D con Blender
Tema: Problema con SubDivision Surface
Respuestas: 11
Vistas: 5582

Re: Problema con SubDivision Surface

Sí, puedes lograrlo eliminando/uniendo vértices, pero si se te hace muy complejo te recomiendo hacerlo de nuevo, creo que rehacer las cosas es una buena práctica para cuando recién se empieza. A mayor cantidad de caras, la figura suavizada se acercará más a tu forma inicial, pero eso no es lo que se...
por Edgard
Dom Ago 18, 2013 12:29 pm
Foro: Animación 3D con Blender
Tema: Problema con SubDivision Surface
Respuestas: 11
Vistas: 5582

Re: Problema con SubDivision Surface

Efectivamente, ese es. La marca de arriba es causada por ese vértice del medio, del cual salen muchas aristas (lo recomendado es 5 máximo, y de éste salen 8). En los lados no logro ver bien, pero supongo que debe ser algo parecido. Te dejo una imagen de cómo podrías arreglarlo http://prntscr.com/1lz...