Se encontraron 6 coincidencias

por jerocaspablender
Mié Sep 26, 2007 12:36 pm
Foro: Blender General
Tema: ¿cubo con esquinas redondeadas?
Respuestas: 2
Vistas: 7929

¿cubo con esquinas redondeadas?

Hola a todos...

Acabo de empezar hace poco con Blender, la verdad es complicado...

Lo que querí­a hacer es un cubo con las esquinas redondeadas. No todo el borde de las aristas, sino solamente los 8 vertices...

A ver algunas pistas que me puedan ayudar al menos...

Gracias a todos
por jerocaspablender
Jue Ago 16, 2007 1:00 pm
Foro: GIMP
Tema: imprimir con gimp
Respuestas: 1
Vistas: 6345

imprimir con gimp

holas

la duda que tengo es muy sencilla... ¿como puedo imprimir con gimp? porque en los menús no me aparecen las opciones de imprimir ¿tengo que instalar algún paquete adicional?

Bueno, gracias...
por jerocaspablender
Mié Ago 15, 2007 1:01 pm
Foro: Blender General
Tema: tarjeta gráfica con problemin...
Respuestas: 0
Vistas: 2052

tarjeta gráfica con problemin...

Holas A ver si me podeis dar algo de luz... Tengo Linux Fedora y una tarjeta ATI Rage 128, pero al ejecutar Blender me aparecen errores en el entorno gráfico de Blender... Tarjeta de video ---------------- class: VIDEO bus: PCI detached: 0 driver: aty128fb desc: \"ATI Technologies Inc Rage 128 Pro U...
por jerocaspablender
Lun Ago 13, 2007 12:44 pm
Foro: Blender General
Tema: NO FUNCIONA despues de instalar Blender en Linux Fedora 7
Respuestas: 3
Vistas: 4176

Re: NO FUNCIONA despues de instalar Blender en Linux Fedora 7

Por cierto, se me olvidaba:

el comando

glxinfo | grep direct

me devuelve:
direct rendering: Yes

Hasta ahora
por jerocaspablender
Lun Ago 13, 2007 12:36 pm
Foro: Blender General
Tema: NO FUNCIONA despues de instalar Blender en Linux Fedora 7
Respuestas: 3
Vistas: 4176

Re: NO FUNCIONA despues de instalar Blender en Linux Fedora 7

Holas de nuevo... Bueno, quizás sea que el driver de la tarjeta de video (una ATI Rage 128) no está actualizado, pero la tarjeta fue detectada perfectamente cuando instale Fedora 7. Por otra parte, quizas tendrí­a que configurar algunas opciones de OpenGL como la de anti-aliasing, pero no descubro c...
por jerocaspablender
Sab Ago 11, 2007 1:11 pm
Foro: Blender General
Tema: NO FUNCIONA despues de instalar Blender en Linux Fedora 7
Respuestas: 3
Vistas: 4176

NO FUNCIONA despues de instalar Blender en Linux Fedora 7

Hola a todos: Instalé Blender 2.44 en Fedora 7, pero cual seria mi decepción cuando descubro que no funciona correctamente, el cubo que aparece por defecto aparece con superficies negras que no vienen a cuento, escalar no funciona bien, y al final se cuelga el sistema operativo y tengo que resetear....